+7 (812) 929-8183,
+7 (812) 929-8283

Zyxel P-792H EE

P-792H EE

Маршрутизатор SHDSL с межсетевым экраном, 4-портовым коммутатором и резервированием связи

Рекомендуется прежде всего для скоростного симметричного подключения к Интернету под защитой межсетевого экрана.

Описание

SHDSL-маршрутизатор P-792H позволяет организовать симметричное высокоскоростное подключение к Интернету, защищенное от несанкционированного доступа межсетевым экраном (Firewall) с непрерывным контролем состояния соединений (Stateful Packet Inspection – SPI) и защитой от DoS-атак. Для безопасного объединения офисов компании через публичную сеть Интернет на модеме можно настроить до десяти IPSec VPN-туннелей. Сочетание в одном устройстве маршрутизатора с трансляцией адресов NAT, SHDSL-модема и VPN-шлюза существенно упрощает настройку и администрирование туннелей.

Модуляция TC-PAM (Trellis Coded-Pulse Amplitude Modulation), используемая в P-792H, обеспечивает лучшую электромагнитную совместимость из всех DSL-технологий, что обеспечивает повышенную дальность и надежность передачи данных. Максимальная скорость связи в обоих направлениях составляет 2.3 Мбит/с.

К особенностям SHDSL-маршрутизатора P-792H можно отнести резервирование доступа в Интернет посредством коммутируемого соединения или с помощью автоматического перенаправления трафика на запасной шлюз в локальной сети.

Высокая скорость в обоих направлениях позволяет использовать P-792H не только для подключения к Интернету по физической медной паре, но и для построения скоростной распределенной корпоративной сети.

Встроенный коммутатор Fast Ethernet с автоматическим определением типа кабеля по всем портам обеспечит объединение в локальную сеть до 4 компьютеров без использования дополнительных устройств. Если P-792H используется в локальной сети с большим числом компьютеров, то его можно подключить к внешнему коммутатору Ethernet. Функция VLAN на базе Ethernet-портов и поддержка трех IP-адресов на порту LAN, позволяют объединить пользователей локальной сети в независимые рабочие группы.

Основные преимущества

  • Симметричное подключение офисной сети к Интернету по технологии SHDSL со скоростью до 2,3 Мбит/с (полный дуплекс)
  • Возможность использования P-792H либо в режиме сервера, либо в режиме клиента для организации SHDSL-соединений типа «точка-точка». В качестве удаленного устройства рекомендуется устанавливать P-792H или Prestige 791R
  • Возможность работы в режиме моста и/или маршрутизатора
  • Резервирование связи с глобальной сетью возможно через последовательный порт RS-232 для коммутируемого соединения и/или с помощью автоматического перенаправления трафика на запасной шлюз в локальной сети
  • Межсетевой экран с контролем состояния соединений и защитой от атак из Интернета (DoS, DDoS) позволяет надежно защитить локальную сеть от несанкционированного доступа. Благодаря удобству управления администратор может легко создавать свои правила доступа к ресурсам сети
  • 4-портовый коммутатор 10/100 Мбит/с с автоматическим определением типа кабеля по всем портам
  • Позволяет безопасно объединить офисы в корпоративную сеть через Интернет, а также организовать защищенный удаленный доступ сотрудников в локальную сеть
  • Управление полосой канала (Bandwidth management) и гибкая приоритизация трафика для обеспечения гарантированного качества работы пакетной телефонии и мультимедийных приложений
  • Поддержка приложений пакетной телефонии на базе протокола SIP (функция SIP pass-through) позволяет использовать IP-телефон в локальной сети с трансляцией адресов NAT
  • Гибкие и удобные средства мониторинга и диагностики – Web-интерфейс, Telnet, интерфейс командной строки и экранное меню, поддержка SNMP-управления, протоколирование и оповещение о событиях в реальном времени.

Рекомендуется к применению

  • В корпоративных сетях для подключения нескольких филиалов (рекомендуемое серверное оборудование ZyXEL IES-1000/2000/3000/5000) с требованиями резервирования SHDSL-линии
  • Корпоративным клиентам, как основа локальной сети с симметричным полнодуплексным каналом в Интернет с возможностью построения распределенной защищенной корпоративной сети
  • Для объединения двух офисов с организацией симметричного полнодуплексного соединения в режиме «точка-точка»
  • Операторам DSL-сетей для подключения корпоративных клиентов и небольших офисных комплексов.

Ориентировочная скорость связи в зависимости от расстояния при сечении провода 0,4 мм

Скорость Расстояние
2,32 Мбит/с 3,1 км
2,064 Мбит/с 3,2 км
1,552 Мбит/с 4,0 км
1,168 Мбит/с 4,3 км
1,040 Мбит/с 4,5 км
784 Кбит/с 5,1 км
528 Кбит/с 5,4 км
400 Кбит/с 5,9 км
272 Кбит/с 6,2 км
208 Кбит/с 6,7 км
144 Кбит/с 7,6 км
72 Кбит/с 9,0 км

Характеристики

Модель P-792H EE Prestige 791R EE
Интерфейсы
Число линий SHDSL 1 1
Режим Клиент/Сервер • •
Локальный интерфейс 4 x 10/100Base-T 10/100Base-T
Автоматическое определение типа подключаемого кабеля «кросс/прямой» • •
Резервирование выделенной линии по коммутируемой • •
Консольный порт RS-232 • •
Поддержка АТМ
Мультиплексирование LLC и VC • •
ATM QoS UBR, CBR, VBR • •
Максимальное количество PVC 12 12
RFC 1483/2684 (Multiple Protocol over AAL5) • •
RFC 2364 (PPPoA) • •
RFC 2516 (PPPoE) • •
ENET ENCAP • •
Сетевые протоколы
Маршрутизация протокола IP • •
Мост стандарта IEEE 802.1D • •
Трансляция сетевых адресов SUA • •
Трансляция сетевых адресов NAT • •
Количество IPSec VPN туннелей 10
DHCP сервер/ретранслятор • •
DNS proxy • •
Dynamic DNS (DDNS) • •
Поддержка нескольких IP-адресов на LAN-интерфейсе • •
Universal Plug and Play (UPnP) • •
Возможности резервирования линии SHDSL
По коммутируемой линии через порт RS-232 • •
Перенаправление трафика на запасной шлюз в локальной сети • •
Безопасность
Универсальная фильтрация пакетов (не IP-трафик) • •
Фильтрация пакетов протокола IP • •
Встроенный межсетевой экран (Firewall) •
Фильтрация WEB-страниц по содержанию •
Настройка удаленного управления (FTP, Telnet, WWW) • •
VLAN на базе портов •
Управление полосой пропускания •
Администрирование
Системная консоль • •
Система меню • •
Командная строка • •
Управление через Telnet • •
Управление через Web-интерфейс • •
Возврат к заводским настройкам Кнопка “Reset”
Резервирование и восстановление рабочей конфигурации • •
SNMP-управление • •
Другие характеристики
Электропитание Внешний блок 12V AC
Энергонезависимая память (Flash ROM) • •
Размеры 181 x 127 x 36.5 мм
Вес 319 гр. 309 гр.