+7 (812) 929-8183,
+7 (812) 929-8283

ZyXEL Prestige 791 R EE

Маршрутизатор SHDSL с резервированием связи

Для объединения офисов и локальных сетей на относительно больших расстояниях. Может использоваться для симметричного скоростного подключения к Интернету.

Описание

Prestige 791R – оптимальное решение для задач, в которых необходимо обеспечить симметричное высокоскоростное подключение к Интернету или корпоративной сети по выделенному каналу, а также реализовать гарантированное качество обслуживания для отдельных видов трафика. В одном устройстве объединены высокопроизводительный маршрутизатор и симметричный цифровой модем со скоростью до 2,3 Мбит/с. Подключение к локальной сети офиса осуществляется по наиболее распространенному интерфейсу Fast Ethernet, а для подключения к удаленной сети и Интернету используется двухпроводная выделенная линия. Ответным устройством может служить либо такой же SHDSL-модем, либо SHDSL-коммутатор. Встроенный порт RS-232 допускает работу в двух режимах – для настройки Prestige 791R и для организации резервного коммутируемого соединения. Гарантированное качество обслуживания обеспечивается средствами протокола ATM в SHDSL-канале, которые позволяют задавать параметры соединения и диапазоны скоростей передачи данных для каждого из виртуальных каналов. В дальнейшем на SHDSL-коммутаторе виртуальные каналы могут быть конвертированы в VLAN стандарта 802.1q.

Основные преимущества

  • Симметричное высокоскоростное подключение к Интернету или корпоративной сети – 2,3 Мбит/с в обе стороны;
  • Модуляция TC-PAM (Trellis Coded-Pulse Amplitude Modulation), используемая в Prestige 791R, обеспечивает лучшую электромагнитную совместимость из всех DSL-технологий, что обеспечивает повышенную дальность и надежность передачи данных;
  • Возможность выбора режимов мост/ маршрутизатор;
  • Поддержка протоколов RFC1483, PPPoE, PPPoA и Ether ENCAP позволяет провайдеру Интернета эффективно управлять адресным пространством, параметрами соединения, осуществлять надежную авторизацию и тарификацию пользователей;
  • Максимальная длина кадров Ethernet составляет 1522 байт, что позволяет прозрачным образом передавать по SHDSL-каналу трафик 802.1q для организации виртуальных локальных сетей и разграничения доступа абонентов;
  • Возможность организации резервного коммутируемого подключения к Интернету или корпоративной сети через встроенный порт RS-232 и внешний модем. Функция автоматического перенаправления трафика на запасной шлюз в локальной сети также позволит организовать резервирование связи с глобальной сетью;
  • Встроенные средства фильтрации трафика обеспечивают защиту локальной сети от несанкционированного доступа;
  • Использование в составе комплексных решений ZyXEL позволяет реализовать единообразный подход к управлению сетью передачи данных.

Рекомендуется к применению

  • В корпоративных сетях для объединения офисов и локальных сетей, а также в случаях, когда требуется подключение к Интернету на симметричной скорости;
  • При необходимости обеспечить работу приложений с “симметричным” трафиком, в том числе критичных к задержкам в канале и потерям пакетов: IP-телефония, видеоконференцсвязь, дистанционное обучение и т.д.;
  • Для особо важных приложений, когда наряду с выделенным каналом требуется организовать резервное коммутируемое соединение;
  • Когда требуется по одному симметричному выделенному каналу подключить несколько организаций с разными классами обслуживания и тарифными планами (например, реализовав на одном интерфейсе до трех “невидимых” друг для друга IP-подсетей и прописав им разные параметры виртуальных ATM-каналов).

Ориентировочная скорость связи в зависимости от расстояния при сечении провода 0,4 мм

Скорость Расстояние
2,32 Мбит/с 3,1 км
2,064 Мбит/с 3,2 км
1,552 Мбит/с 4,0 км
1,168 Мбит/с 4,3 км
1,040 Мбит/с 4,5 км
784 Кбит/с 5,1 км
528 Кбит/с 5,4 км
400 Кбит/с 5,9 км
272 Кбит/с 6,2 км
208 Кбит/с 6,7 км
144 Кбит/с 7,6 км
72 Кбит/с 9,0 км

Характеристики

Модель P-792H EE Prestige 791R EE
Интерфейсы
Число линий SHDSL 1 1
Режим Клиент/Сервер • •
Локальный интерфейс 4 x 10/100Base-T 10/100Base-T
Автоматическое определение типа подключаемого кабеля «кросс/ прямой» • •
Резервирование выделенной линии по коммутируемой • •
Консольный порт RS-232 • •
Поддержка АТМ
Мультиплексирование LLC и VC • •
ATM QoS UBR, CBR, VBR • •
Максимальное количество PVC 12 12
RFC 1483/2684 (Multiple Protocol over AAL5) • •
RFC 2364 (PPPoA) • •
RFC 2516 (PPPoE) • •
ENET ENCAP • •
Сетевые протоколы
Маршрутизация протокола IP • •
Мост стандарта IEEE 802.1D • •
Трансляция сетевых адресов SUA • •
Трансляция сетевых адресов NAT • •
DHCP сервер/ретранслятор • •
DNS proxy • •
Dynamic DNS (DDNS) • •
Поддержка нескольких IP-адресов на LAN-интерфейсе • •
Universal Plug and Play (UPnP) • •
Виртуальные частные сети (VPN)
Функции IPSec VPN •
Максимальное количество туннелей 10
Алгоритмы шифрования DES (56-бит) и 3DES (168-бит) •
Ручное управление ключами / IKE •
Аутентификация SHA-1 и MD5 •
Возможности резервирования линии SHDSL
По коммутируемой линии через порт RS-232 • •
Перенаправление трафика на запасной шлюз в локальной сети • •
Безопасность
Универсальная фильтрация пакетов (не IP-трафик) • •
Фильтрация пакетов протокола IP • •
Встроенный межсетевой экран (Firewall) •
Фильтрация WEB-страниц по содержанию •
Настройка удаленного управления (FTP, Telnet, WWW) • •
VLAN на базе портов •
Управление полосой пропускания •
Администрирование
Системная консоль • •
Система меню • •
Командная строка • •
Управление через Telnet • •
Управление через Web-интерфейс • •
Возврат к заводским настройкам Кнопка “Reset”
Резервирование и восстановление рабочей конфигурации • •
SNMP-управление • •
Другие характеристики
Электропитание Внешний блок 12V AC
Энергонезависимая память (Flash ROM) • •
Размеры 181 x 127 x 36.5 мм
Вес 319 гр. 309 гр.

Комплектация

  • Модем.
  • Адаптер питания, 12VAC @ 1A, 180 мм.
  • Консольный кабель 9 контактов "папа" на 9/25 контактов "мама", 100 мм.
  • Переходник 9 контактов "папа" на 9 контактов "папа".
  • Телефонный кабель, RJ-11, 215 мм.
  • "Перекрещенный" гигабитный Ethernet-кабель, RJ-45, 180 мм.
  • Руководство по установке в печатном виде.
  • Компакт-диск с документацией (Руководство по установке, Руководство по эксплуатации и Советы по эксплуатации).
  • Гарантийный талон.